rpg-awesome-icons
/ rpg-level-four-advanced

Install through composer
composer require codeat3/blade-rpg-awesome-icons
Use it as a component
<x-rpg-level-four-advanced />
Use it as a directive
@svg('rpg-level-four-advanced')
Use it with a helper
{{ svg('rpg-level-four-advanced') }}

Similar icons

© 2022 Dries Vints. Site built with the TALL Stack. Artwork by Caneco.